Xilinx ISE 8.2i must use ModelSIM XE-III 6.1e?


#1

Hi, i am Malaysian student.

I need ModelSIM XE-III 6.1e to simulated my ISE 8.2i project. I try to download this software from Xilinx webpage but no source any more. I just can get the source for ModelSIM XE-III 6.2g software.

Question: ModelSIM XE-III 6.2g can be a simulator for ISE 8.2i?

Thanx.