API Borland compatibility


#1

I would like to learn more about compatibility of the API with Borland C++
Builder 6.


#2

You should have no problem using the FrontPanel DLL with any somewhat recent version of Borland.